Package Details: zukitwo-themes-git v3.32.4.r3.ga6ea8ee-1

Git Clone URL: https://aur.archlinux.org/zukitwo-themes-git.git (read-only)
Package Base: zukitwo-themes-git
Description: A theme for GTK3, GTK2, Metacity, xfwm4, Gnome Shell and Unity - git version
Upstream URL: https://github.com/lassekongo83/zuki-themes
Keywords: gtk theme xfce zukitwo
Licenses: GPL3
Conflicts: zukitwo-themes
Provides: zukitwo-themes
Submitter: chiku
Maintainer: chiku
Last Packager: chiku
Votes: 31
Popularity: 0.004913
First Submitted: 2016-04-20 19:13
Last Updated: 2019-06-04 02:57

Dependencies (8)

Required by (0)

Sources (1)

Latest Comments

chiku commented on 2019-06-04 03:03

I have updated the package. It should build once again.

Jonhoo commented on 2019-06-03 12:57

Looks like this no longer builds:

==> Starting package()...
find: ‘Zuki*’: No such file or directory

chiku commented on 2018-08-05 17:27

The way versions is managed has changed. yaourt may not recognize the version upgrade. You may need to uninstall and reinstall zukitwo-themes-git.