Package Details: yadm 2.0.1-3

Git Clone URL: https://aur.archlinux.org/yadm.git (read-only)
Package Base: yadm
Description: Yet Another Dotfiles Manager
Upstream URL: https://github.com/TheLocehiliosan/yadm
Licenses: GPL3
Conflicts: yadm-git
Provides: yadm
Submitter: rumpelsepp
Maintainer: rumpelsepp
Last Packager: rumpelsepp
Votes: 4
Popularity: 1.02
First Submitted: 2019-03-24 09:33
Last Updated: 2019-11-19 08:43

Dependencies (5)

Required by (0)

Sources (1)

Latest Comments

ratorx commented on 2019-11-19 00:41

Please add python-j2cli and awk as optional dependencies. awk is used for the default templating engine. python-j2cli is an alternative to python-envtpl. Both are new features in v2.