Package Details: viper4linux-gui-git 2.2.r12.g0851d8b-3

Git Clone URL: https://aur.archlinux.org/viper4linux-gui-git.git (read-only, click to copy)
Package Base: viper4linux-gui-git
Description: Official UI for Viper4Linux
Upstream URL: https://github.com/Audio4Linux/Viper4Linux-GUI
Licenses: GPL3
Conflicts: viper4linux-gui
Provides: viper4linux-gui
Submitter: yochananmarqos
Maintainer: yochananmarqos
Last Packager: yochananmarqos
Votes: 3
Popularity: 0.001104
First Submitted: 2019-05-06 15:08
Last Updated: 2021-07-23 03:04

Latest Comments

yochananmarqos commented on 2021-07-23 03:05

@toxygen: Thanks, it's fixed. I updated both packages, apparently I forgot to test this one.

toxygen commented on 2021-07-23 01:58

looks like PKGBUILD changed

qmake V4L_Frontend.pro

to

qmake

and fails to build without it