Package Details: vapoursynth-plugin-svpflow1 4.2.0.142-2

Git Clone URL: https://aur.archlinux.org/vapoursynth-plugin-svpflow1.git (read-only)
Package Base: vapoursynth-plugin-svpflow1
Description: Plugin for Vapoursynth: svpflow1
Upstream URL: https://www.svp-team.com/wiki/Plugins:_SVPflow
Keywords: vapoursynth
Licenses: GPL
Submitter: sl1pkn07
Maintainer: sl1pkn07
Last Packager: sl1pkn07
Votes: 8
Popularity: 0.090321
First Submitted: 2016-02-28 13:08
Last Updated: 2019-03-02 19:59

Latest Comments

sl1pkn07 commented on 2018-01-05 21:36

done

fitu996 commented on 2018-01-05 05:12

It really need nasm to build. This package cannot build in a clean chroot.

'yasm' in official repo dose not provide executable called nasm.

Please.

fitu996 commented on 2017-12-01 04:00

Please add 'nasm' to makedepends.

m45t3r commented on 2016-09-18 13:30

Please add yasm to makedepends.