Package Details: vapoursynth-plugin-mvtools-git v20.0.g876dfb1-1

Git Clone URL: https://aur.archlinux.org/vapoursynth-plugin-mvtools-git.git (read-only)
Package Base: vapoursynth-plugin-mvtools-git
Description: Plugin for Vapoursynth: mvtools (GIT version)
Upstream URL: https://forum.doom9.org/showthread.php?t=171207
Keywords: vapoursynth
Licenses: GPL
Conflicts: vapoursynth-plugin-mvtools
Provides: vapoursynth-plugin-mvtools
Submitter: sl1pkn07
Maintainer: sl1pkn07
Last Packager: sl1pkn07
Votes: 3
Popularity: 0.000000
First Submitted: 2014-09-22 02:17
Last Updated: 2019-03-02 19:57

Required by (8)

Sources (1)

Latest Comments

jackoneill commented on 2014-09-28 11:43

I removed the fftw dependency again...

sl1pkn07 commented on 2014-09-22 18:46

roger

thanks for all your plugins!

jackoneill commented on 2014-09-22 18:41

fftw is required now.