Package Details: simple-fb2-reader 1.1.3-1

Git Clone URL: https://aur.archlinux.org/simple-fb2-reader.git (read-only, click to copy)
Package Base: simple-fb2-reader
Description: Simple FB2 book reader on GTK+3
Upstream URL: http://github.com/Cactus64k/simple-fb2-reader
Licenses: GPL3
Submitter: Medar
Maintainer: Medar
Last Packager: Medar
Votes: 12
Popularity: 0.003744
First Submitted: 2015-04-05 19:43
Last Updated: 2019-08-13 21:27

Latest Comments

AE86 commented on 2019-08-15 15:36

Installed package without debhelper>=12.3. Is this dependency required?

grayich commented on 2019-03-31 03:08

replace 'pkg-config>=0.28' with 'pkgconf'