Package Details: qpicospeaker-git r60.7429077-1

Git Clone URL: https://aur.archlinux.org/qpicospeaker-git.git (read-only, click to copy)
Package Base: qpicospeaker-git
Description: Qt GUI for the svox-pico text-to-speech engine
Upstream URL: https://github.com/Shadowsith/qpicospeaker
Keywords: qt5 sox text-to-speech
Submitter: Shadowsith
Maintainer: Shadowsith
Last Packager: Shadowsith
Votes: 1
Popularity: 0.000032
First Submitted: 2018-07-09 23:17
Last Updated: 2020-03-05 20:11

Latest Comments

Shadowsith commented on 2020-03-05 20:25

The PKGBUILD error is now fixed, there was no provide needed

TankMissile commented on 2019-10-24 00:50

provides is not allowed to be empty. It should instead equal "qpicospeaker".