Package Details: python2-pydot-ng 2.0.0-4

Git Clone URL: https://aur.archlinux.org/python-pydot-ng.git (read-only, click to copy)
Package Base: python-pydot-ng
Description: Python interface to Graphviz's Dot Language, updated version
Upstream URL: https://github.com/pydot/pydot-ng
Licenses: MIT
Conflicts: python2-pydot
Submitter: davidmcinnis
Maintainer: davidmcinnis
Last Packager: davidmcinnis
Votes: 2
Popularity: 0.000000
First Submitted: 2016-03-22 18:44
Last Updated: 2020-06-16 04:52

Latest Comments

davidmcinnis commented on 2020-06-16 04:54

Thank you for reporting the error @zeeshanali1993. Problem fixed.

zeeshanali1993 commented on 2020-06-11 01:01

==> ERROR: pkgbase should not be an array