Package Details: python-nbxmpp-git 0.6.8.r131.ge83b5d4-1

Git Clone URL: https://aur.archlinux.org/python-nbxmpp-git.git (read-only, click to copy)
Package Base: python-nbxmpp-git
Description: Nonblocking Jabber/XMPP library, used by Gajim
Upstream URL: https://dev.gajim.org/gajim/python-nbxmpp
Licenses: GPL3
Conflicts: python-nbxmpp
Provides: python-nbxmpp
Submitter: RavuAlHemio
Maintainer: RavuAlHemio
Last Packager: RavuAlHemio
Votes: 21
Popularity: 0.032617
First Submitted: 2016-11-06 15:58
Last Updated: 2019-07-01 11:52

Latest Comments

« First ‹ Previous 1 2 3

ferb commented on 2013-08-24 15:26

Need to add the line to PKGBUILD

makedependense=('hgsvn')

RavuAlHemio commented on 2013-04-10 17:33

Updated PKGBUILD to use the new (pacman 4.1) VCS support.