Package Details: python-fuzzywuzzy 0.17.0-1

Git Clone URL: https://aur.archlinux.org/python-fuzzywuzzy.git (read-only)
Package Base: python-fuzzywuzzy
Description: Fuzzy string matching like a boss
Upstream URL: https://pypi.python.org/pypi/fuzzywuzzy
Licenses: custom:SeatGeek
Conflicts: python-fuzzywuzzy, python-fuzzywuzzy-git
Submitter: fenuks
Maintainer: fenuks
Last Packager: fenuks
Votes: 6
Popularity: 0.114806
First Submitted: 2015-09-08 18:17
Last Updated: 2018-12-29 20:14

Latest Comments

fenuks commented on 2019-11-17 10:40

@tasnad It seems that package works with python3.8. Possibly, you must rebuild it. And please don't use Flag package out-of-date to option to report support requests, leave comment instead. Flagging is meant for notifying maintainer about new releases.