Package Details: popsql 0.7.6-1

Git Clone URL: https://aur.archlinux.org/popsql.git (read-only)
Package Base: popsql
Description: Collaborative SQL editor to write, run, and share queries instantly
Upstream URL: https://popsql.io
Keywords: popsql postgresql sql
Licenses: unknown
Submitter: johnhamelink
Maintainer: johnhamelink (omgitsaheadcrab)
Last Packager: omgitsaheadcrab
Votes: 1
Popularity: 0.035958
First Submitted: 2017-10-11 13:54
Last Updated: 2019-08-01 08:06

Required by (0)

Sources (1)

Latest Comments

Sandarr95 commented on 2019-06-18 11:48

Is this package still going to be updated?

Iverol commented on 2019-05-03 06:44

yup this package is invalid now. ==> ERROR: One or more files did not pass the validity check!

mzl0 commented on 2018-06-07 20:08

I'm getting an error on install, ERROR: One or more files did not pass the validity check!. This is for Making package: popsql 0.4.2-2 using aurman.