Package Details: podman-compose-git 0.1.6dev.r41.efcbc75-1

Git Clone URL: https://aur.archlinux.org/podman-compose-git.git (read-only, click to copy)
Package Base: podman-compose-git
Description: A script to run docker-compose.yml using podman
Upstream URL: https://github.com/containers/podman-compose
Licenses: GPL2
Conflicts: podman-compose
Provides: podman-compose
Submitter: nightuser
Maintainer: nightuser
Last Packager: nightuser
Votes: 2
Popularity: 0.007012
First Submitted: 2020-03-12 22:13
Last Updated: 2020-03-12 22:13

Dependencies (4)

Required by (0)

Sources (1)

Latest Comments

harmathy commented on 2020-11-30 16:41

As this is an VCS package, this isn't out-of-date!

See https://wiki.archlinux.org/index.php/Arch_User_Repository#Flagging_packages_out-of-date