Package Details: pkgoutofdate-git r18.f06a1df-1

Git Clone URL: https://aur.archlinux.org/pkgoutofdate-git.git (read-only, click to copy)
Package Base: pkgoutofdate-git
Description: Checks whether Arch packages are out-of-date
Upstream URL: https://github.com/anatol/pkgoutofdate
Licenses: GPL3
Submitter: anatolik
Maintainer: anatolik
Last Packager: anatolik
Votes: 5
Popularity: 0.000000
First Submitted: 2013-05-11 18:01
Last Updated: 2020-07-23 21:24

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

haawda commented on 2020-03-29 20:10

The sed-line in the prepare function does not work as expected. I uploaded a working version under the name pkgoutofdate to AUR.

haawda commented on 2019-07-28 17:49

abs is no longer a supported package.