Package Details: perl-test-requires-git 1.008-1

Git Clone URL: https://aur.archlinux.org/perl-test-requires-git.git (read-only, click to copy)
Package Base: perl-test-requires-git
Description: Check test requirements against the available version of Git
Upstream URL: https://metacpan.org/release/Test-Requires-Git
Licenses: GPL, PerlArtistic
Submitter: bcb
Maintainer: bcb
Last Packager: bcb
Votes: 0
Popularity: 0.000000
First Submitted: 2020-01-19 11:55
Last Updated: 2020-01-19 11:55