Package Details: ocaml-ffmpeg-git r323.1273a5e-2

Git Clone URL: https://aur.archlinux.org/ocaml-ffmpeg-git.git (read-only, click to copy)
Package Base: ocaml-ffmpeg-git
Description: OCaml bindings to the FFmpeg library
Upstream URL: https://github.com/savonet/ocaml-ffmpeg
Licenses: LGPL2.1
Submitter: robertfoster
Maintainer: robertfoster
Last Packager: robertfoster
Votes: 0
Popularity: 0.000000
First Submitted: 2019-12-14 23:21
Last Updated: 2020-05-29 20:19

Latest Comments

TheGoliath commented on 2020-05-18 19:15

ocaml 4.10.0 bump should be introduced (increment pkgrel)

dpeukert commented on 2020-05-18 18:37

Just a heads-up, I've requested the deletion of my dune-configurator package, as it is now included in the dune package provided in the community repo.

alejo-lapix commented on 2020-05-07 22:12

Got this error:

AUR/ocaml-ffmpeg-git/PKGBUILD: line 22: ./bootstrap: File does not exist