Package Details: macbuntu-theme 1.4.5-1

Git Clone URL: https://aur.archlinux.org/macbuntu-theme.git (read-only, click to copy)
Package Base: macbuntu-theme
Description: default macbuntu theme introduced as the default themes in macbuntu 16.04 lts.
Upstream URL: https://www.pling.com/p/1241688
Licenses: Images belong to there respected Owners I do not take credit for any images I downloaded.
Conflicts: adapta-black-maia-theme, adapta-maia-theme, arc-themes-maia, faba-icon-theme, gnome-wallpapers, illyria-wallpaper, kvantum-manjaro, kvantum-theme-matcha, manjarin-gtk-theme, manjaro-artwork, manjaro-artwork-extra, manjaro-gdm-branding, manjaro-gdm-theme, manjaro-icons, manjaro-wallpapers-17.0, matcha-gtk-theme, moka-icon-theme, noto-fonts, papirus-maia-icon-theme, ttf-font, wallpapers-2018, xfce4-artwork
Provides: adapta-black-maia-theme, adapta-maia-theme, arc-themes-maia, faba-icon-theme, gnome-wallpapers, illyria-wallpaper, kvantum-manjaro, kvantum-theme-matcha, manjarin-gtk-theme, manjaro-artwork, manjaro-artwork-extra, manjaro-gdm-branding, manjaro-gdm-theme, manjaro-icons, manjaro-wallpapers-17.0, matcha-gtk-theme, moka-icon-theme, noto-fonts, papirus-maia-icon-theme, ttf-font, wallpapers-2018, xfce4-artwork
Replaces: adapta-black-maia-theme, adapta-maia-theme, arc-themes-maia, faba-icon-theme, gnome-wallpapers, illyria-wallpaper, kvantum-manjaro, kvantum-theme-matcha, manjarin-gtk-theme, manjaro-artwork, manjaro-artwork-extra, manjaro-gdm-branding, manjaro-gdm-theme, manjaro-icons, manjaro-wallpapers-17.0, matcha-gtk-theme, moka-icon-theme, noto-fonts, papirus-maia-icon-theme, ttf-font, wallpapers-2018, xfce4-artwork
Submitter: Austcool
Maintainer: Austcool
Last Packager: Austcool
Votes: 0
Popularity: 0.000000
First Submitted: 2019-09-24 01:50
Last Updated: 2020-04-04 22:28

Dependencies (1)

Required by (161)

Sources (26)

Latest Comments

kikislater commented on 2020-05-10 07:18

+1 conflict, replace is ridiculous

yochananmarqos commented on 2020-03-24 17:52

How can this theme possibly provide and/or conflict with so many packages? Please remove them, it's absolutely ridiculous.