Package Details: liri-pulseaudio-git r81.fdd90a3-1

Git Clone URL: https://aur.archlinux.org/liri-pulseaudio-git.git (read-only)
Package Base: liri-pulseaudio-git
Description: PulseAudio support for Liri Shell
Upstream URL: https://liri.io
Licenses: LGPL3
Groups: liri-git
Conflicts: liri-pulseaudio
Provides: liri-pulseaudio
Replaces: liri-pulseaudio
Submitter: plfiorini
Maintainer: plfiorini (Terence, Aldrog)
Last Packager: plfiorini
Votes: 1
Popularity: 0.073353
First Submitted: 2018-10-20 07:18
Last Updated: 2019-05-31 16:22

Required by (1)

Sources (1)

Latest Comments

plfiorini commented on 2019-05-31 16:22

Done

SolarAquarion commented on 2019-05-31 11:49

it needs "qt5-tools" as a makedepend