Package Details: libflashsupport-pulse-git r10.a9bc3ca-1

Git Clone URL: https://aur.archlinux.org/libflashsupport-pulse-git.git (read-only, click to copy)
Package Base: libflashsupport-pulse-git
Description: Adds PulseAudio support to the Flash browser plugin
Upstream URL: http://git.0pointer.net/libflashsupport.git/
Licenses: GPL
Submitter: hagabaka
Maintainer: hagabaka
Last Packager: hagabaka
Votes: 0
Popularity: 0.000000
First Submitted: 2016-08-14 00:44
Last Updated: 2016-08-14 00:46

Latest Comments

david.chung commented on 2017-10-03 21:48

Should gcc-multilib be dependency? I had to install that over gcc to build successfully.

hagabaka commented on 2016-08-14 00:49

I have only tested on x86_64

hagabaka commented on 2016-08-14 00:48

Updated the PKGBUILD from https://github.com/chrippa/aur-packages/tree/master/lib32-libflashsupport-pulse