Package Details: lib32-libgpg-error-git 1.41-1

Git Clone URL: https://aur.archlinux.org/lib32-libgpg-error-git.git (read-only, click to copy)
Package Base: lib32-libgpg-error-git
Description: Support library for libgcrypt (32-bit)
Upstream URL: https://www.gnupg.org
Licenses: LGPL
Conflicts: lib32-libgpg-error
Provides: lib32-libgpg-error
Submitter: shoober420
Maintainer: shoober420
Last Packager: shoober420
Votes: 1
Popularity: 0.027086
First Submitted: 2020-12-23 19:35
Last Updated: 2020-12-23 22:35

Required by (6)

Sources (1)