Package Details: ivy-git r306.3dd8a2d-1

Git Clone URL: https://aur.archlinux.org/ivy-git.git (read-only, click to copy)
Package Base: ivy-git
Description: An APL-like calculator.
Upstream URL: https://github.com/robpike/ivy
Licenses: BSD
Conflicts: ivy
Submitter: aksr
Maintainer: aksr
Last Packager: aksr
Votes: 1
Popularity: 0.000000
First Submitted: 2015-10-24 08:40
Last Updated: 2018-12-04 04:24

Dependencies (2)

Required by (0)

Sources (0)

Latest Comments

LaPingvino commented on 2018-11-30 08:46

Empty element in Depends field triggers dependency not found during installation with yay. Also package ivy is not the binary version of this package, so the conflicts field is not correct.