Package Details: ibus-libzhuyin 1.9.1-3

Git Clone URL: https://aur.archlinux.org/ibus-libzhuyin.git (read-only, click to copy)
Package Base: ibus-libzhuyin
Description: New Zhuyin engine based on libzhuyin for IBus
Upstream URL: https://github.com/libzhuyin/ibus-libzhuyin
Licenses: GPL2
Submitter: marmistrz
Maintainer: marmistrz
Last Packager: marmistrz
Votes: 2
Popularity: 0.87
First Submitted: 2018-12-26 15:16
Last Updated: 2019-05-24 19:56

Required by (0)

Sources (1)

Latest Comments

« First ‹ Previous 1 2

marmistrz commented on 2019-04-17 08:27

@laichiaheng: 你的意思是:要向依賴套件加 libpinyin,對不對?在我的電腦有 libpinyin,我沒有問題。

laichiaheng commented on 2019-04-16 15:30

他需要 libpinyin 預先安裝才有辦法去下載 libzhuyin 這個套件來用

laichiaheng commented on 2019-04-16 13:54

Package 'libzhuyin', required by 'virtual:world', not found