Package Details: facette 0.3.0-1

Git Clone URL: https://aur.archlinux.org/facette.git (read-only)
Package Base: facette
Description: Facette is a software to display time series data from several various sources
Upstream URL: http://facette.io/
Licenses: BSD
Provides: facette
Submitter: exz
Maintainer: exz
Last Packager: exz
Votes: 1
Popularity: 0.000000
First Submitted: 2014-05-13 17:40
Last Updated: 2015-08-16 07:40

Latest Comments

pandada8 commented on 2016-01-06 16:42

plz add Requires=network.target to make facette.service can be enabled and disabled

exz commented on 2015-08-16 07:33

RRD go module does not support new rrdtool 1.5+ : https://github.com/ziutek/rrd/issues/24

Add IgnorePkg=rrdtool to your /etc/pacman.conf and stay with 1.4.9-1

ushi commented on 2015-03-24 20:39

Hey,

i have cleaned up the PKGBUILD a little bit. You maybe want to have a look:

https://github.com/ushis/pkgbuilds/tree/master/facette

exz commented on 2014-12-18 19:11

Checksum changed since my last update :-(
Anyway, it is fixed

tbleiker commented on 2014-12-18 08:31

You forgot to update the md5sum ;) btw, thanks for the fast updates!

exz commented on 2014-05-13 17:41

https://github.com/exzz/facette-aur