Package Details: deepin-polkit-agent-ext-gnomekeyring-git 5.0.4.r0.gc437a27-1

Git Clone URL: https://aur.archlinux.org/deepin-polkit-agent-ext-gnomekeyring-git.git (read-only, click to copy)
Package Base: deepin-polkit-agent-ext-gnomekeyring-git
Description: GNOME keyring extension for dde-polkit-agent
Upstream URL: https://github.com/linuxdeepin/dpa-ext-gnomekeyring
Licenses: GPL3
Groups: deepin-git
Conflicts: deepin-polkit-agent-ext-gnomekeyring
Provides: deepin-polkit-agent-ext-gnomekeyring
Replaces: deepin-polkit-agent-ext-gnomekeyring
Submitter: justforlxz
Maintainer: justforlxz
Last Packager: justforlxz
Votes: 0
Popularity: 0.000000
First Submitted: 2020-08-08 09:31
Last Updated: 2020-09-06 13:41

Required by (1)

Sources (1)