Package Details: brltty-git 6.4.r237.g9d6ce08da-1

Git Clone URL: https://aur.archlinux.org/brltty-git.git (read-only, click to copy)
Package Base: brltty-git
Description: Braille display driver for Linux/Unix (development version)
Upstream URL: https://brltty.app
Licenses: LGPL2.1
Conflicts: brltty
Provides: brltty, libbrlapi.so
Submitter: alex19EP
Maintainer: alex19EP
Last Packager: alex19EP
Votes: 1
Popularity: 0.016945
First Submitted: 2020-03-15 14:03
Last Updated: 2021-12-29 11:32

Dependencies (52)

Required by (26)

Sources (3)