Package Details: apicompat-git r125.5f916b1-3

Git Clone URL: https://aur.archlinux.org/apicompat-git.git (read-only, click to copy)
Package Base: apicompat-git
Description: Checks recent changes to a Go project for backwards incompatible changes
Upstream URL: https://abicheck.bradleyf.id.au
Keywords: api backwards compatibility
Licenses: MIT
Provides: apicompat
Submitter: ragouel
Maintainer: ragouel
Last Packager: ragouel
Votes: 0
Popularity: 0.000000
First Submitted: 2020-03-30 22:17
Last Updated: 2020-06-20 15:46

Dependencies (3)

Required by (0)

Sources (1)