209 packages found. Page 1 of 5.

1 2 3 4 5 Next › Last »

Name Version Votes Popularity? Description Maintainer
avisynth-plugin-delogohd-git r10.1.g87e6d19-1 0 0.00 Plugin for Avisynth: delogohd (GIT version) sl1pkn07
avisynth-plugin-neo_f3kdb-git r6.6.g94cb6a4-1 0 0.00 Plugin for Avisynth: neo_f3kdb (GIT version) sl1pkn07
avisynth-plugin-neo_fft3dfilter-git r10.1.g1537395-1 0 0.00 Plugin for Avisynth: neo_fft3dfilter (GIT version) sl1pkn07
avisynth-plugin-neo_gradient-mask-git r2.d460f60-1 0 0.00 Plugin for Avisynth: neo_gradient-mask (GIT version) sl1pkn07
avisynth-plugin-neo_minideen-git r10.0.g9605825-1 1 0.00 Plugin for Avisynth: neo_minideen (GIT version) sl1pkn07
avisynth-plugin-neo_tmedian-git r2.0.g172613e-1 0 0.00 Plugin for Avisynth: neo_tmedian (GIT version) sl1pkn07
avisynth-plugin-neo_vague_denoiser-git r2.0.gce598cb-1 0 0.00 Plugin for Avisynth: neo_vague_denoiser (GIT version) sl1pkn07
vapoursynth-lib-vsfilterscript-git r119.fc6f2fc-1 0 0.00 Library for Vapoursynth: vsfilterscript (GIT version) sl1pkn07
vapoursynth-plugin-arearesize-git r1.6.g2cb256f-1 0 0.00 Plugin for Vapoursynth: arearesize (GIT version) sl1pkn07
vapoursynth-plugin-astdr-git v2.1.g30d2750-1 1 0.00 Plugin for Vapoursynth: astdr (GIT version) sl1pkn07
vapoursynth-plugin-autocrop-git 0.1.5.g418189c-1 2 0.00 Plugin for Vapoursynth: autocrop (GIT version) sl1pkn07
vapoursynth-plugin-averagehist r0-6 1 0.00 Plugin for Vapoursynth: averagehist sl1pkn07
vapoursynth-plugin-awsmfunc-git r168.11af7cb-1 0 0.00 Plugin for VapourSynth: awsmfunc (GIT version) MalusVeritas
vapoursynth-plugin-beziercurve-git r2.13.geadfc13-1 1 0.00 Plugin for Vapoursynth: beziercurve (GIT version) sl1pkn07
vapoursynth-plugin-bifrost-git v2.2.2.g3082823-1 2 0.00 Plugin for Vapoursynth: bifrost (GIT version) sl1pkn07
vapoursynth-plugin-bilateralgpu-git r4.4.gc861ec6-1 0 0.00 Plugin for Vapoursynth: bilateralgpu (GIT version) sl1pkn07
vapoursynth-plugin-bm3d-git r8.0.g7b3d8dd-1 5 0.00 Plugin for Vapoursynth: bm3d (GIT version) sl1pkn07
vapoursynth-plugin-bwdif-git r1.0.g477e518-1 0 0.00 Plugin for Vapoursynth: bwdif (GIT version) sl1pkn07
vapoursynth-plugin-cmedian-git v1.0.gc19dd5c-1 1 0.00 Plugin for Vapoursynth: cmedian (GIT version) sl1pkn07
vapoursynth-plugin-cnr2-git v1.2.g1f2c901-1 1 0.00 Plugin for Vapoursynth: cnr2 (GIT version) sl1pkn07
vapoursynth-plugin-colorbars-git R2.1.g5250820-1 1 0.00 Plugin for Vapoursynth: colorbars (GIT version) sl1pkn07
vapoursynth-plugin-colorfade-git r9.bed42cc-2 1 0.00 Plugin for Vapoursynth: colorfade (GIT Version) sl1pkn07
vapoursynth-plugin-combmask-git 1.1.0.1.g9c708d7-1 1 0.00 Plugin for Vapoursynth: combmask (GIT version) sl1pkn07
vapoursynth-plugin-convo2d-git r15.39fdd09-1 2 0.00 Plugin for Vapoursynth: convo2d (GIT version) sl1pkn07
vapoursynth-plugin-damb-git v3.0.g77a20a5-1 1 0.00 Plugin for Vapoursynth: damb (GIT version) sl1pkn07
vapoursynth-plugin-deblockpp7-git r4.1.0.g24bf2fc-1 1 0.00 Plugin for Vapoursynth: deblockpp7 (GIT version) sl1pkn07
vapoursynth-plugin-decross-git v1.4.g889fd9c-1 1 0.00 Plugin for Vapoursynth: decross (GIT version) sl1pkn07
vapoursynth-plugin-dedot-git v1.0.g7da00d7-1 1 0.00 Plugin for Vapoursynth: dedot (GIT version) sl1pkn07
vapoursynth-plugin-degrainmedian-git v1.1.g0704888-1 1 0.00 Plugin for Vapoursynth: degrainmedian (GIT version) sl1pkn07
vapoursynth-plugin-delogo-git v0.4.0.g597ad7f-1 1 0.00 Plugin for Vapoursynth: delogo (GIT version) sl1pkn07
vapoursynth-plugin-delogohd-git r10.1.g87e6d19-1 0 0.00 Plugin for Vapoursynth: delogohd (GIT version) sl1pkn07
vapoursynth-plugin-depan-git r1.0.ge248fa9-1 1 0.00 Plugin for Vapoursynth: depan. (GIT Version) sl1pkn07
vapoursynth-plugin-dfmderainbow-git v2.0.g22faeb5-3 1 0.00 Plugin for Vapoursynth: dfmderainbow (GIT version) sl1pkn07
vapoursynth-plugin-dither-git r19.0f209b6-3 1 0.00 Plugin for Vapoursynth: dither (GIT version) sl1pkn07
vapoursynth-plugin-dotkill-git R2.4.g0894899-1 1 0.00 Plugin for Vapoursynth: dotkill (GIT version) sl1pkn07
vapoursynth-plugin-dpid-git r3.10.g53194f1-1 0 0.00 Plugin for Vapoursynth: dpid (GIT version) sl1pkn07
vapoursynth-plugin-edgefixer-git r1.8.gfb00a01-1 0 0.00 Plugin for Vapoursynth: edgefixer (GIT version) sl1pkn07
vapoursynth-plugin-ediresample-git r19.0f209b6-2 1 0.00 Plugin for Vapoursynth: ediresample (GIT version) sl1pkn07
vapoursynth-plugin-edi_rpow2-git r29.2a20385-1 1 0.00 Plugins for Vapoursynth : nnedi3_rpow2, znedi3_rpow2, nnedi3cl_rpow2, eedi3_rpow2 and eedi2_rpow2 YamashitaRen
vapoursynth-plugin-f3kdb 2.0.0-1 0 0.00 flash3kyuu deband plugin for VapourSynth orphan
vapoursynth-plugin-ffspectrum-git r1.1.g0fe5160-1 0 0.00 Plugin for Vapoursynth: ffspectrum (GIT version) sl1pkn07
vapoursynth-plugin-fftspectrum-git r1.1.g0fe5160-1 1 0.00 Plugin for Vapoursynth: fftspectrum (GIT version) sl1pkn07
vapoursynth-plugin-fieldhint-git v3.1.g1e78532-1 3 0.00 Plugin for Vapoursynth: fieldhint (GIT version) sl1pkn07
vapoursynth-plugin-fillborders-git v2.1.g0dcd56d-1 1 0.00 Plugin for Vapoursynth: fillborders (GIT version) sl1pkn07
vapoursynth-plugin-finedehalo-git r3-3 1 0.00 Plugin for Vapoursynth: finedehalo (GIT version) sl1pkn07
vapoursynth-plugin-finesharp-git r9-2 3 0.00 Plugin for Vapoursynth: finesharp (GIT Version) sl1pkn07
vapoursynth-plugin-fixtelecinedfades-git r5.30.ge70d7fb-1 1 0.00 Plugin for Vapoursynth: fixtelecinedfades (GIT version) sl1pkn07
vapoursynth-plugin-fmtconv r20-1 4 0.00 Plugin for Vapoursynth: fmtconv orphan
vapoursynth-plugin-focus-git r4.0.g28efbb1-1 1 0.00 Plugin for Vapoursynth: focus (GIT version) sl1pkn07
vapoursynth-plugin-fsrcnn-ncnn-vulkan-git r3.c9dad37-1 0 0.00 Plugin for Vapoursynth: fsrcnn-ncnn-vulkan (GIT version) sl1pkn07

209 packages found. Page 1 of 5.

1 2 3 4 5 Next › Last »