4 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
libx32-postgresql-libs 9.4.5-1.1 0 0.00 Libraries for use with PostgreSQL (x32 ABI) fantix
postgresql-libs-1c 10.5-1 3 0.00 Libraries for use with PostgreSQL kreon
postgresql-libs-10 10.9-1 1 0.00 Libraries for use with PostgreSQL xfix
mingw-w64-postgresql 11.4-1 13 0.64 Sophisticated object-relational DBMS (mingw-w64) Martchus

4 packages found. Page 1 of 1.