8 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
octopi-notifier-qt5 0.9.0-20 0 0.00 Notifier for Octopi using Qt5 libs matmoul
octopi-notifier-frameworks 0.9.0-20 3 0.55 Notifier for Octopi with Knotifications support matmoul
octopi-dev 0.9.0-20 120 46.00 A powerful Pacman frontend using Qt5 libs matmoul
octopi 0.9.0-4 422 49.04 A powerful Pacman frontend using Qt libs matmoul
alpm_octopi_utils 1.0.2-1 222 48.62 Alpm utils for Octopi matmoul
octopi-notifier-noknotify 0.8.1-1 9 0.00 Notifier for Octopi without knotify MarcinWieczorek
octopi-git 0.9.0.r336.a05add1-4 73 0.64 This is Octopi, a powerful Pacman frontend using Qt libs class101
octopi-kde-git r1410.b7fa1be-1 4 0.09 A powerful Pacman frontend using Qt libs (git version for KDE) orphan

8 packages found. Page 1 of 1.