1 package found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
ffmpeg-compat-57 3.4.2-3 14 2.85 Compatibility package for ffmpeg to provide versions 57 of libavcodec, libavdevice and libavformat, not anymore provided by the ffmpeg package WSDMatty

1 package found. Page 1 of 1.