2 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
fades 9.0-2 6 0.00 FAst DEpendencies for Scripts. gilgamezh
vapoursynth-plugin-fixtelecinedfades-git r5.30.ge70d7fb-1 1 0.00 Plugin for Vapoursynth: fixtelecinedfades (GIT version) sl1pkn07

2 packages found. Page 1 of 1.