41 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
bluez-hcitool 5.58-1 0 0.00 deprecated hcitool from bluez sergej
cura2-lulzbot 3.2.23-1 2 0.00 [Deprecated in favor of cura-lulzbot]This is the development version of Cura 2 for LulzBot 3D Printers by Aleph Objects, Inc. orphan
docear 1.2.0_stable-5 43 0.00 [Deprecated]: https://aur.archlinux.org/packages/docear/#comment-640786 Docear is an academic literature suite for searching, organizing and creating academic literature, built upon the mind mapping software Freeplane and the reference manager JabRef. rvasilev
hippo-canvas 0.3.1-1 3 0.00 Canvas library with an element model (deprecated) yhfudev
kubent-bin 0.3.2-1 0 0.00 Easily check your kubernetes cluster for use of deprecated APIs oliviermichaelis
lesspass-desktop-git r1815.495e8b3-1 0 0.00 LessPass - desktop version (deprecated) Rodolpheh
libxfcegui4 4.10.0-5 18 0.00 Various Gtk widgets for Xfce4 (Deprecated library) orphan
perl-any-moose 0.27-1 36 0.00 Use Moose or Mouse modules. (Note Deprecated infavor of Moo) orphan
perl-catalyst-controller-actionrole 0.16-1 1 0.00 Apply roles to action instances (DEPRECATED) jnbek
perl-catalyst-plugin-cache-store-fastmmap 0.02-1 0 0.00 DEPRECATED - FastMmap cache store jnbek
perl-data-denter 0.15-1 1 0.00 An (deprecated) alternative to Data::Dumper and Storable. jnbek
perl-metacpan-api 0.50-1 0 0.00 A comprehensive, DWIM-featured API to MetaCPAN (DEPRECATED) jnbek
perl-moosex-attributehelpers 0.25-1 3 0.00 (DEPRECATED) Extend your attribute interfaces jnbek
perl-moosex-declare 0.40-1 1 0.00 DEPRECATED: Declarative syntax for Moose jnbek
perl-moosex-role-withoverloading 0.17-1 5 0.00 (DEPRECATED) Roles which support overloading jnbek
perl-pod-wordlist-hanekomu 1.132680-1 1 0.00 Add words for spell checking POD (DEPRECATED) jnbek
perl-test-cchecker 0.08-1 0 0.00 Test::CChecker - Test-time utilities for checking C headers, libraries, or OS features (DEPRECATED) dracorp
perl-test-tempdir 0.10-1 1 0.00 (DEPRECATED) Temporary files support for testing jnbek
perl4-corelibs 0.003-3 4 0.00 Deprecated libraries slated for removal from perl5 ConnorBehan
php-deprecation-detector 0.1.0.alpha4-3 2 0.00 static code analyzer for your project's source code to find usages of deprecated methods, classes and interfaces orphan
pluto-bin 4.0.0-1 0 0.00 A cli tool to help discover deprecated apiVersions in Kubernetes danielgadd
prosody-mod-auth-external-hg tip-2 0 0.00 Authenticate Prosody users using a custom binary/script (DEPRECATED UPSTREAM) theYinYeti
python-flake8-deprecated 1.3-1 0 0.00 Warns about deprecated method calls. orphan
python-imgurpython 1.1.8-3 2 0.00 Imgur API official Python bindings (deprecated) orphan
python-mal-git 0.4.0-3 2 0.00 MyAnimeList command line interface ryukinix
python-pyldap 3.0.0-1 1 0.00 Python modules for implementing LDAP clients (deprecated) orphan
sugar-toolkit-gtk2 0.110.0-1 0 0.00 GTK2 based toolkit for Sugar (deprecated) orphan
tomboy-reborn-bin 1.0.0-1 0 0.00 A drop-in, straightforward, replacement of deprecated, but extremely usefull, Gnome Tomboy grosjo
r-deprecated-215 215-3 2 0.00 Language and environment for statistical computing and graphics - deprecated version (2.15.3) daroczig
python2-graphy 1.0-3 90 0.00 Simple Chart Library for Python (deprecated Google Chart API) freswa
bluez-hciconfig 5.58-1 6 0.00 deprecated hciconfig tool from bluez sergej
pluto 3.5.2-1 2 0.00 A cli tool to help discover deprecated apiVersions in Kubernetes dbirks
qt5-canvas3d 5.12.4-1 3 0.01 A JavaScript 3D rendering API for Qt Quick (deprecated in qt 5.13) bartus
bluez-rfcomm 5.58-1 11 0.08 deprecated rfcomm tool from bluez sergej
lib32-bluez-libs 5.57-1 17 0.41 Deprecated libraries for the bluetooth protocol stack (32-bit) WoefulDerelict
python-netdisco 2.7.0-1 1 0.45 Library for Python that discovers devices on your local network [deprecated] Maxr1998
gstreamer0.10-bad 0.10.23-38 17 0.61 GStreamer Multimedia Framework Bad Plugin libraries (gst-plugins-bad) Hattshire
gstreamer0.10-bad-plugins 0.10.23-38 17 0.61 GStreamer Multimedia Framework Bad Plugins (gst-plugins-bad) Hattshire
plasma5-applets-systemloadviewer 5.20.80-1 1 0.91 Deprecated Plasma 5 plasmoid for monitoring system load. I preserved it as I prefer to use this plasmoid. RigoLigo
dep 0.5.4-7 3 1.57 Deprecated Go dependency management tool orphan
bluez-utils-compat 5.58-1 38 2.67 Development and debugging utilities for the bluetooth protocol stack. Includes deprecated tools. twa022

41 packages found. Page 1 of 1.